股票财经直播行情分析网-阿牛直播

股票直播视频行情分析

学习炒股票、牛股预测、短线炒股技巧、股票学习视频教程、最新股市消息、股票行情分析

什么是极品跟庄分时指标?

股票学堂 来源:股票学堂 2020-07-14 16:37:42

投机就是投准获取暴利的机会,就是短期内为获取高额利润而冒一定风险进行的交易活动。下面给大家分享,什么是极品跟庄分时指标?

指标说明:红色线为机构资金,紫色线为中小户资金,绿色线为散户资金。当盘中红色线出现时,说明有机构资金介入,可关注;一旦出现红色圆点,机构资金上穿散户资金,则表示机构在强力拉升。同理,当红色线下穿散户线时,说明机构在洗盘或出货。
源码:
A1:=(DVOL/C)/2,NODRAW;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A6:=A2+A3+A4+A5;
机买:(A2/A6)*100,LINETHICK2,COLORRED;
机卖:(A3/A6)*100,LINETHICK2,COLORGREEN;
散买:(A4/A6)*100,LINETHICK0;
散卖:(A5/A6)*100,LINETHICK0;
主力差:机买-机卖,LINETHICK2,NODRAW;
散户差:散买-散卖,LINETHICK0,NODRAW;
DRAWTEXT(主力差>0 AND REF(主力差,1)<=0,C*0.85,'●机构'),COLORRED;
DRAWTEXT(主力差<0 AND REF(主力差,1)>=0,-C*0.85,'○机构'),COLORWHITE;
DRAWTEXT(散户差>0 AND REF(散户差,1)<=0,C*0.15,'▲散户'),COLORCYAN;
DRAWTEXT(散户差<0 AND REF(散户差,1)>=0,-C*0.15,'△散户'),COLORWHITE;

想学习更多财经知识,请关注点掌财经直播、微信公众号或点掌财经APP


警示:文中如涉及个股仅作案例之用,不构成任何推荐!据此操作,风险自负!
点击输入您的评论(文明发言、理性评论,勿发恶意评论,禁止人身攻击)   请勿发任何形式的广告、勿私自建群、发布群号、QQ号或其他联系方式! 请勿向他人索要联系方式。请所有用户小心非官方QQ号,谨防上当受骗!

最新发布

风险提示:观点仅供参考学习,不构成投资建议,操作风险自担。

版权所有: 上海点掌文化科技股份有限公司 (2012-2021)
互联网ICP备案 沪ICP备13044908号-1 广播电视节目制作经营许可证(沪)字第0428号 沪ICP证:沪B2-20150089 互联网直播服务企业备案号:201708210015
沪公网安备 31010702001519号 违法和不良信息举报热线:021-31268885 网站安全值班QQ:800800981 举报邮箱:

您还未绑定手机号

请绑定手机号码,进行实名认证。

立即绑定

X

您修改的价格将提交至后台审核审核时间为1个工作日,请耐心等待

确定 取消
请选择打赏数
  • 10牛
  • 30牛
  • 50牛
  • 其它
砖家也不容易,有你打赏更精彩

该文章您还未购买,确定要打赏吗?

付100牛即可查看有谁在踩

您还未绑定手机号

请输入手机号码,获取验证码进行手机绑定。

获取验证码

您的个人信息将严格保密,请放心填写